إضافة رؤوس وتذييلات أو تحريرها في Word for Mac

الرؤوس والتذييلات هي مناطق في الهامشين العلوي والسفلي من كل صفحة في مستند. يمكنك إضافة الرؤوس أو التذييلات أو تحريرها أو حذفها.

إضافة رأس أو تذييل

  1. انقر فوق إدراج ثم انقر فوق رأس أو تذييل.

    تم تمييز "الرأس والتذييل" ضمن علامة التبويب "إدراج"

  2. انقر فوق التخطيط الذي تريد استخدامه. تم تزويد Word بعدد كبير من التخطيطات المضمنة، وبالتالي ستحتاج إلى التمرير لكي تتمكن من رؤيتها كلها.

    معرض التذييل

    ملاحظات: 

    • تم تمييز ناحية الرأس والتذييل بواسطة علامة رأس أو تذييل بالإضافة إلى خط بالقرب من أعلى المستند أو أسفله. ولن تتمكّن من تحرير النص الأساسي لمستندك عندما تكون ناحية الرأس أو التذييل مفتوحة.

    • تظهر منطقة الرأس الخاصة بالمستند

  3. يحتوي معظم الرؤوس والتذييلات على نص نائب. اكتب فوق النص النائب باستخدام نص خاص بك.

  4. عندما تنتهي، على علامة التبويب أدوات الرأس والتذييل، انقر فوق إغلاق الرأس والتذييل.

    تم تمييز "إغلاق رأس وتذييل الصفحة" ضمن علامة التبويب "رأس وتذييل الصفحة"

تحرير رأس أو تذييل

  1. انقر نقراً مزدوجاً فوق منطقة الرأس أو التذييل (بالقرب من أعلى الصفحة أو أسفلها) لفتح علامة تبويب الرأس والتذييل.

    تظهر منطقة الرأس الخاصة بالمستند

  2. حدد النص الذي تريد تغييره واكتب الرأس أو التذييل الجديد في مكانه.

  3. عندما تنتهي، على علامة التبويب الرأس والتذييل، انقر فوق إغلاق الرأس والتذييل. أو انقر نقراً مزدوجاً في أي مكان خارج ناحية الرأس أو التذييل لإغلاق أدوات الرأس والتذييل.

    تم تمييز "إغلاق رأس وتذييل الصفحة" ضمن علامة التبويب "رأس وتذييل الصفحة"

تغيير تصميم الرأس والتذييل

يمكنك تغيير مظهر الرأس أو التذييل عن طريق تطبيق تصميم مختلف من المجموعة المضمنة.

ملاحظة: يؤدي تغيير أنماط رأس الصفحة أو تذييلها إلى الكتابة فوق رأس أو تذييل الصفحة الحالي، لذا يجب عليك كتابة المعلومات مرة أخرى.

  1. انقر نقراً مزدوجاً فوق منطقة الرأس أو التذييل (بالقرب من أعلى الصفحة أو أسفلها) لفتح علامة تبويب الرأس والتذييل.

  2. ضمن رأس وتذييل الصفحة، انقر فوق رأس أو تذييل الصفحة.

  3. اختر نمطاً من المعرض.

عندما تنتهي، انقر نقراً مزدوجاً في أي مكان خارج منطقة الرأس والتذييل للعودة إلى النص الأساسي للمستند.

حذف رأس أو تذييل

  1. انقر نقراً مزدوجاً فوق منطقة الرأس أو التذييل (بالقرب من أعلى الصفحة أو أسفلها) لفتح علامة تبويب الرأس والتذييل.

  2. ضمن رأس وتذييل الصفحة، انقر فوق رأس أو تذييل الصفحة.

  3. انقر فوق إزالة الرأس أو إزالة التذييل في أسفل النافذة.

عندما تنتهي، انقر نقراً مزدوجاً في أي مكان خارج منطقة الرأس والتذييل للعودة إلى النص الأساسي للمستند.

اطلع أيضاً على

حذف رأس أو تذييل من صفحة واحدة في Word 2016 for Mac

إزالة كل الرؤوس أو التذييلات في Word 2016 for Mac

إنشاء رؤوس وتذييلات مختلفة للصفحات الفردية والزوجية في Word for Mac 2016

إضافة صور إلى رأس أو تذييل في Word 2016 for Mac

إضافة رأس أو تذييل

  1. من القائمة عرض، انقر فوق تخطيط الطباعة.

  2. على علامة التبويب عناصر المستند، ضمن رأس وتذييل الصفحة، انقر فوق رأس الصفحة أو تذييل الصفحة، ثم حدد نمط رأس أو تذييل الصفحة من المعرض.

    علامة التبويب "عناصر المستند"، المجموعة "رأس وتذييل الصفحة"

  3. في المستند، انقر ضمن الرأس أو التذييل، ثم اكتب أي نص أو أضف أي رسومات.

  4. انقر فوق علامة التبويب رأس وتذييل الصفحة، ثم ضمن إدراج، أو ضمن خيارات، أو ضمن موضع، حدد الخيارات المطلوبة.

    تلميح: علامة التبويب رأس وتذييل الصفحة هي علامة تبويب سياقية أرجوانية اللون تظهر على الشريط فقط عندما يكون المؤشر في الرأس أو التذييل.

  5. للعودة إلى المستند، انقر فوق زر "إغلاق الرأس" .

    تلميحات: 

    • لمنع ظهور الرؤوس والتذييلات على صفحة المستند الأولى، على علامة التبويب رأس وتذييل الصفحة، ضمن خيارات، انقر فوق صفحة أولى مختلفة، ثم اترك الرؤوس والتذييلات فارغة.

    • لإنشاء رؤوس وتذييلات مختلفة للصفحات الزوجية والفردية في المستند، على علامة تبويب رأس وتذييل الصفحة ضمن خيارات، انقر فوق صفحات فردية وزوجية مختلفة.

    • لإدراج عناصر رؤوس وتذييلات أخرى شائعة، كاسم ملف المستند أو اسم الكاتب، في قائمة إدراج، أشر إلى نص تلقائي، ثم انقر فوق العنصر الذي تريد إضافته.

    • لإدراج الصور في رؤوس وتذييلات المستند، في الرأس أو التذييل، انقر في المكان حيث تريد إدراج الصورة. في قائمة إدراج، انقر فوق صورة، ثم حدد نوع الصورة الملائم. لتغيير حجم الصورة، انقر فوق الصورة، ثم اسحب مقابض تغيير الحجم.

    • لإضافة التاريخ أو الوقت الحالي إلى رأس أو تذييل، في قائمة عرض، انقر فوق رأس وتذييل الصفحة. ضع المؤشر في الرأس أو التذييل، وعلى علامة التبويب رأس وتذييل الصفحة، ضمن إدراج، انقر فوق التاريخ أو الوقت.

إضافة رؤوس أو تذييلات مختلفة لمقاطع مختلفة في المستند

يمكنك إنشاء رؤوس أو تذييلات مختلفة لكل مقطع من مقاطع المستند. يُعد هذا الأمر مفيداً في الكثير من الأحيان عندما تعمل على مستندات طويلة تحتوي على الكثير من الفصول.

  1. في نهاية الفصل أو المقطع، انقر في المكان حيث تريد إدراج الفاصل المقطعي.

  2. على علامة التبويب عناصر المستند، ضمن إدراج صفحات، انقر فوق فاصل، ثم أدرج نوع الفاصل المقطعي المطلوب.

    علامة التبويب "عناصر المستند"، المجموعة "إدراج صفحات"

  3. على علامة التبويب عناصر المستند، ضمن رأس وتذييل الصفحة، انقر فوق رأس الصفحة أو تذييل الصفحة، ثم أدرج نوع الرأس أو التذييل المطلوب.

    علامة التبويب "عناصر المستند"، المجموعة "رأس وتذييل الصفحة"

  4. انقر فوق علامة التبويب رأس وتذييل الصفحة، ثم ضمن خيارات، امسح خانة الاختيار ارتباط بالسابق، وحرر الرؤوس والتذييلات في المقطع الجديد في المستند.

    تلميح: علامة التبويب رأس وتذييل الصفحة هي علامة تبويب سياقية أرجوانية اللون تظهر على الشريط فقط عندما يكون المؤشر في الرأس أو التذييل.

تحرير رأس أو تذييل

  1. من القائمة عرض، انقر فوق تخطيط الطباعة.

  2. في المستند، انقر نقراً مزدوجاً فوق الرأس أو التذييل، ثم أدخل تغييراتك.

    تلميح: يمكنك استخدام علامة التبويب رأس وتذييل الصفحة لإضافة أرقام الصفحات والتواريخ والتنسيقات. علامة التبويب رأس وتذييل الصفحة هي علامة تبويب سياقية أرجوانية اللون تظهر على الشريط فقط عندما يكون المؤشر في الرأس أو التذييل.

  3. للعودة إلى المستند، انقر فوق زر "إغلاق الرأس" .

    ملاحظة: عندما تقوم بتغيير رأس أو تذييل، يغيّر Word تلقائياً الرأس أو التذييل نفسه في كامل المستند. لإنشاء رأس أو تذييل مختلف لجزء من المستند، يمكنك تقسيم المستند إلى مقاطع من خلال إدراج فاصل مقطعي أو حذفه أو تغييره.

حذف رأس أو تذييل

  1. من القائمة عرض، انقر فوق تخطيط الطباعة.

  2. في المستند، انقر نقراً مزدوجاً فوق الرأس أو التذييل الذي تريد إزالته.

  3. على القائمة تحرير، انقر فوق تحديد الكل.

  4. اضغط على DELETE.

  5. للعودة إلى المستند، انقر فوق زر "إغلاق الرأس" .

تغيير المسافة بين رأس أو تذييل وأعلى أو أسفل الصفحة

  1. من القائمة عرض، انقر فوق تخطيط الطباعة.

  2. في المستند، انقر نقراً مزدوجاً فوق الرأس أو التذييل.

  3. نفّذ أياً مما يلي:

من أجل

قم بما يلي

تغيير المسافة بين رأس وأعلى الصفحة

انقر فوق علامة التبويب رأس وتذييل الصفحة، ثم ضمن موضع، غيّر الإعداد رأس من أعلى.

تغيير المسافة بين تذييل وأسفل الصفحة

انقر فوق علامة التبويب رأس وتذييل الصفحة، ثم ضمن موضع، غيّر الإعداد تذييل من أسفل.

  1. عندما تنتهي، عد إلى الرأس أو التذييل، ثم انقر فوق زر "إغلاق الرأس" .

    ملاحظات: 

    • عندما تقوم بتغيير رأس أو تذييل، يغيّر Word تلقائياً الرأس أو التذييل نفسه في كامل المستند. لإنشاء رأس أو تذييل مختلف لجزء من المستند، يمكنك تقسيم المستند إلى مقاطع من خلال إدراج فاصل مقطعي أو حذفه أو تغييره.

    • يحدد Word التباعد بالاستناد إلى وحدة القياس الافتراضية، على سبيل المثال، البوصات. لتغيير وحدة القياس، في قائمة Word، انقر فوق تفضيلات، وفوق عام، ثم في القائمة المنبثقة وحدات القياس، اختر وحدة قياس.

التنقل بين الرؤوس والتذييلات في المستند

يمكنك التمرير بين الرأس والتذييل في مستندك، أو يمكنك استخدام الأدوات الموجودة على علامة التبويب رأس وتذييل الصفحة للتنقل بين الرؤوس والتذييلات في مختلف مقاطع المستند.

  1. من القائمة عرض، انقر فوق تخطيط الطباعة.

  2. في المستند، انقر نقراً مزدوجاً فوق الرأس أو التذييل.

  3. انقر فوق علامة التبويب رأس وتذييل الصفحة، ثم ضمن التنقل، حدد أحد الخيارات.

    تلميح: علامة التبويب رأس وتذييل الصفحة هي علامة تبويب سياقية أرجوانية اللون تظهر على الشريط فقط عندما يكون المؤشر في الرأس أو التذييل.

  4. عندما تنتهي، عد إلى الرأس أو التذييل، ثم انقر فوق زر "إغلاق الرأس" .

انظر أيضاً

إضافة عناصر تتكرر على كل صفحة

إدراج فاصل مقطعي أو حذفه أو تغييره

تعزيز مهارات Office
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×