إضافة تلميح الشاشة للشكل أو تحريره أو حذفه

هام: تمت ترجمة هذه المقالة ترجمة آلية، راجع إقرار إخلاء المسؤولية. يرجى الاطلاع على النسخة الإنجليزية من هذه المقالة. هنا للرجوع إليها.

تعتبر تلميحات الشاشة إطاراتٍ صغيرةٍ تعرض نصاً وصفياً عند وضع المؤشر فوق أي شكل. استخدم تلميحات الشاشة لعرض معلومات إضافية حول شكل ما.

  1. لإضافة تلميح شاشة إلى شكل ما, حدد الشكل.

  2. في القائمة إدراج انقر فوق تلميح الشاشة للشكل.

  3. اكتب نصاً لتلميح الشاشة، ثم انقر فوق موافق.

  4. لعرض تلميح الشاشة، ضع المؤشر فوق الشكل.

    إذا لم يظهر تلميح الشاشة، من القائمة أدوات، انقر فوق خيارات، ومن علامة التبويب عرض، حد خانة الاختيار تلميحات شاشة أخرى.

  5. لتحرير تلميح شاشة، حدد الشكل. من القائمة إدراج، انقر فوق تحرير تلميح الشاشة للشكل. حرر النص، ثم انقر فوق موافق.

    لحذف تلميح الشاشة، احذف النص في مربع الحوار تلميح الشاشة للشكل، ثم انقر فوق موافق.

ملاحظة: لا يمكنك تنسيق نص تلميح شاشة أو طباعته.

ملاحظة: إقرار إخلاء المسؤولية للترجمة الآلية: تمت ترجمة هذه المقالة بواسطة نظام كمبيوتر دون تدخل العامل البشري. توفر Microsoft هذه الترجمات الآلية لمساعدة المستخدمين الذين لا يتحدثون الإنجليزية على استخدام منتجات Microsoft، وخدماتها، وتقنياتها والاستمتاع بها. قد تحتوي هذه المقالة على أخطاء في المفردات، أو بناء الجملة، أو القواعد نظرًا لترجمتها آليًا.

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×