إضافة تأثير إلى الصورة أو تغييره

ملاحظة: نرغب في تزويدك بأحدث محتوى تعليمات لدينا بأسرع ما يمكن وبلغتك الخاصة. وقد تمت ترجمة هذه الصفحة آلياً وقد تحتوي على أخطاء نحوية أو أخطاء تتعلق بالدقة. كما نهدف إلى أن يكون هذا المحتوى مفيداً لك. هل يمكنك إخبارنا إذا كانت المعلومات مفيدة لك في أسفل هذه الصفحة؟ إليك المقالة بالغة الإنجليزية لسهولة الرجوع إليها.

يمكنك تحسين الصوره ب# اضافه تاثيرات، مثل الظلال و# التوهجات، و# الانعكاسات، و# الحواف الناعمه، و# المجسمات مشطوفه الحواف و# عمليات استداره ثلاثيه الابعاد (ثلاثي الابعاد) اليه.

يمكنك ايضا تطبيق تاثير فني علي صوره او تغيير السطوع او التباين، او حدتها.

لا يدعم المستعرض الفيديو. ثبّت Microsoft Silverlight أو Adobe Flash Player أو Internet Explorer 9.
يوضح هذا الفيديو عده طرق ل# ضبط صوره. المده: 1:35

اضافه تاثير ل# صوره

  1. حدد الصوره التي تريد اضافه تاثير او تغييره.

    ملاحظة: ل# اضافه نفس التاثير الي صور متعدده، انقر فوق الصوره الاولي، ثم اضغط علي و# اضغط علي CTRL اثناء النقر فوق الصور الاخري. اذا كنت تستخدم Word، يجب نسخ الصور الي لوحه رسم قماشيه اذا لم تكن مسبقا هناك. انقر فوق ادراج > الاشكال > لوحه رسم قماشيه جديده. (بعد اضافه او تغيير التاثير، يمكنك نسخ منها الي الموقع الاصلي في المستند.)

  2. ضمن أدوات الصورة، على علامة التبويب تنسيق، في المجموعة أنماط الصور، انقر فوق تأثيرات الصورة.

  3. ضع المؤشر فوق أحد خيارات تأثيرات الصورة لعرض قائمة بالطرق المختلفة لتطبيق كل تأثير. عند وضع المؤشر فوق أحد تأثيرات القائمة، فإن التأثير يظهر كمعاينة على الصورة في المستند.

    استخدم "تأثيرات الصورة" لإضافة ظل أو حواف ناعمة أو المجسمات مشطوبة الحواف أو أية تأثيرات مرئية أخرى.

    ملاحظات: 

    • لتخصيص التأثير الذي تضيفه، انقر فوق التحديد خيارات في أسفل كل قائمة تأثير. على سبيل المثال، إذا فتحت القائمة ظل، فانقر فوق خيارات الظل لإجراء تعديلات مخصصة على تأثير الظل.

    • إذا لم يتم عرض علامتي التبويب أدوات الصورة أو تنسيق، فانقر نقراً مزدوجاً فوق الصورة للتأكد من أنك قمت بتحديدها. وإذا تم عرض [وضع التوافق] بجوار اسم الملف في أعلى نافذة البرنامج، فحاول حفظ المستند بتنسيق مثل ‎*.docx أو ‎*.xlsx بدلاً من أي تنسيق ملف سابق مثل ‎*.doc أو ‎*.xls، ثم أعد المحاولة.

ازاله تاثير من صوره

يحتوي علي كل فئه من تاثير الصوره ليس <Effect اسم > الخيار في اعلي القائمه الخاصه بها. حدد هذا الخيار ايقاف تشغيل تاثير التي لا تريد.

علي سبيل المثال، ل# ازاله ظل، اشر الي تاثيرات الصوره > ظل > بلا ظل.

  1. حدد الصوره التي يمكنك ازاله تاثير.

  2. ضمن ادوات الصوره، علي علامه التبويب تنسيق، في المجموعه انماط الصوره، حدد تاثيرات الصوره.

  3. حدد فئه تاثيرات الصوره التي تريد ازالتها. في القائمه التي تظهر، يعد الخيار الاول ليس <Effect اسم > (علي سبيل المثال، بلا ظل او بلا انعكاس ). حدد هذا الخيار ل# ازاله هذا النوع من التاثير من الصوره.

    ايقاف تشغيل تاثير صوره التي لا تريدها ب# اختيار خيار "تاثير بلا".

يمكنك تحسين الصوره ب# اضافه تاثيرات، مثل الظلال و# التوهجات، و# الانعكاسات، و# الحواف الناعمه، و# المجسمات مشطوفه الحواف و# عمليات استداره ثلاثيه الابعاد (ثلاثي الابعاد) اليه.

يمكنك ايضا تطبيق تاثير فني علي صوره او تغيير السطوع او التباين، او حدتها.

لا يدعم المستعرض الفيديو. ثبّت Microsoft Silverlight أو Adobe Flash Player أو Internet Explorer 9.
يوضح هذا الفيديو عده طرق ل# ضبط صوره. المده: 1:35
  1. انقر فوق الصورة التي تريد إضافة تأثير لها أو تغييره.

    ملاحظة: لإضافة التأثير نفسه إلى صور متعددة، انقر فوق الصورة الأولى، ثم اضغط باستمرار على CTRL أثناء النقر فوق الصور الأخرى. وإذا كنت تستخدم Word، فمن الضروري نسخ الصور إلى لوحة رسم إذا لم تكن موجودة فيها مسبقاً. انقر على إدراج > أشكال > لوحة رسم جديدة. (بعد إضافة التأثير أو تغييره يمكنك إعادة نسخها إلى الموقع الأصلي في المستند.)

  2. ضمن أدوات الصورة، على علامة التبويب تنسيق، في المجموعة أنماط الصور، انقر فوق تأثيرات الصورة.

    مجموعة "أنماط الصور" في علامة التبويب "تنسيق أدوات الصور"

    إذا لم يتم عرض علامتي التبويب أدوات الصورة أو تنسيق، فانقر نقراً مزدوجاً فوق الصورة للتأكد من أنك قمت بتحديدها. وإذا تم عرض [وضع التوافق] بجوار اسم الملف في أعلى نافذة البرنامج، فحاول حفظ المستند بتنسيق مثل ‎*.docx أو ‎*.xlsx بدلاً من أي تنسيق ملف سابق مثل ‎*.doc أو ‎*.xls، ثم أعد المحاولة.

  3. قم بتنفيذ إجراء واحد أو أكثر مما يلي:

    • لإضافة تركيبة مضمنة من التأثيرات أو تغييرها، قم بالإشارة إلى تعيين مسبق، ثم انقر فوق التأثير المطلوب.

      لتخصيص التأثير المضمن، انقر فوق خيارات ثلاثية الأبعاد، ثم قم بضبط الخيارات التي تريدها.

    • لإضافة ظل أو تغييره، قم بالإشارة إلى ظل، ثم انقر فوق الظل الذي تريده.

      لتخصيص الظل، انقر فوق خيارات الظل، ثم حدد أحد الخيارات التي تريدها.

    • لإضافة انعكاس أو تغييره، أشر إلى انعكاس، ثم انقر فوق تباين الانعكاس الذي تريده.

      لتخصيص الانعكاس، انقر فوق خيارات الانعكاس، ثم اختر الخيارات التي تريدها.

    • لإضافة توهج أو تغييره، أشر إلى توهج، ثم انقر فوق تباين التوهج الذي تريده.

      لتغيير لون التوهج انقر فوق ألوان إضافية متوهجة، ثم اختر اللون الذي تريده. للتغيير إلى لون غير موجود في ألوان النسق، انقر فوق مزيد من الألوان، ثم انقر فوق اللون الذي تريده على علامة تبويب قياسي، أو امزج اللون الخاص بك على علامة التبويب مخصص. لا يتم تحديث الألوان المخصصة والألوان على علامة التبويب قياسي إذا قمت بتغيير المستند في وقت لاحق نسق.

      لتخصيص تباين التوهج، انقر فوق خيارات التوهج، ثم قم بضبط الخيارات التي تريدها.

    • لإضافة حافة ناعمة أو تغييرها، أشر إلى حواف ناعمة، ثم انقر فوق حجم الحافة الناعمة التي تريدها.

      لتخصيص الحواف الناعمة، انقر فوق خيارات الحواف الناعمة، ثم اختر الخيارات التي تريدها.

    • لإضافة حافة أو تغييرها، أشر إلى مجسم مشطوف الحواف، ثم انقر فوق المجسم مشطوف الحواف الذي تريده.

      لتخصيص المجسم مشطوف الحواف، انقر فوق خيارات ثلاثية الأبعاد، ثم قم بضبط الخيارات التي تريدها.

    • لإضافة استدارة ثلاثية الأبعاد أو تغييرها، قم بالإشارة إلى استدارة ثلاثية الأبعاد، ثم انقر فوق الاستدارة المطلوبة.

      لتخصيص الاستدارة، انقر فوق خيارات الاستدارة ثلاثية الأبعاد، ثم قم بضبط الخيارات التي تريدها.

      ملاحظات: 

      • ل# الحصول علي معلومات اضافيه حول الخيارات الموجوده في هذه الاجزاء، انقر فوق تعليمات   صورة الزر "تعليمات" في اعلي مربع الحوار تنسيق صوره.

ازاله تاثير من صوره

يحتوي علي كل فئه من تاثير الصوره ليس <Effect اسم > الخيار في اعلي القائمه الخاصه بها. حدد هذا الخيار ايقاف تشغيل تاثير التي لا تريد.

علي سبيل المثال، ل# ازاله ظل، اشر الي تاثيرات الصوره > ظل > بلا ظل.

  1. حدد الصوره التي يمكنك ازاله تاثير.

  2. ضمن ادوات الصوره، علي علامه التبويب تنسيق، في المجموعه انماط الصوره، حدد تاثيرات الصوره.

  3. حدد فئه تاثيرات الصوره التي تريد ازالتها. في القائمه التي تظهر، يعد الخيار الاول ليس <Effect اسم > (علي سبيل المثال، بلا ظل او بلا انعكاس ). حدد هذا الخيار ل# ازاله هذا النوع من التاثير من الصوره.

    ايقاف تشغيل تاثير صوره التي لا تريدها ب# اختيار خيار "تاثير بلا".

يمكنك تحسين الصوره ب# اضافه تاثيرات، مثل الظلال و# التوهجات، و# الانعكاسات، و# الحواف الناعمه، و# المجسمات مشطوفه الحواف و# عمليات استداره ثلاثيه الابعاد (ثلاثي الابعاد) اليه.

يمكنك ايضا تطبيق تاثير فني علي صوره او تغيير السطوع او التباين، او حدتها.

  1. انقر فوق الصورة التي تريد إضافة تأثير لها أو تغييره.

    ملاحظة: لإضافة التأثير نفسه إلى صور متعددة، انقر فوق الصورة الأولى، ثم اضغط باستمرار على CTRL أثناء النقر فوق الصور الأخرى. وإذا كنت تستخدم Word، فمن الضروري نسخ الصور إلى لوحة رسم إذا لم تكن موجودة فيها مسبقاً. انقر على إدراج > أشكال > لوحة رسم جديدة. (بعد إضافة التأثير أو تغييره يمكنك إعادة نسخها إلى الموقع الأصلي في المستند.)

  2. ضمن أدوات الصورة، على علامة التبويب تنسيق، في المجموعة أنماط الصور، انقر فوق تأثيرات الصورة.

    علامة التبويب "أدوات الصورة"

    إذا لم يتم عرض علامتي التبويب أدوات الصورة أو تنسيق، فانقر نقراً مزدوجاً فوق الصورة للتأكد من أنك قمت بتحديدها. وإذا تم عرض [وضع التوافق] بجوار اسم الملف في أعلى نافذة Office Excel 2007، فحاول حفظ المستند كمستند نظام ‎2007 Microsoft Office بدلاً من مستند Office 2003 ثم حاول مرة أخرى.

  3. قم بتنفيذ إجراء واحد أو أكثر مما يلي:

    • لإضافة تركيبة مضمنة من التأثيرات أو تغييرها، قم بالإشارة إلى تعيين مسبق، ثم انقر فوق التأثير المطلوب.

      لتخصيص التأثير المضمن، انقر فوق خيارات ثلاثية الأبعاد، ثم حدد الخيارات التي تريدها. للحصول على معلومات إضافية حول الخيارات الموجودة في جزء تنسيق ثلاثي الأبعاد،انقر فوق مساعدة صورة الزر "تعليمات" في أعلى مربع حوار تنسيق الصورة.

    • لإضافة ظل أو تغييره، قم بالإشارة إلى ظل، ثم انقر فوق الظل الذي تريده.

      لتخصيص الظل، انقر فوق خيارات الظل، ثم حدد الخيارات التي تريدها. للحصول على معلومات إضافية حول جزء الظلال،انقر فوق مساعدة صورة الزر "تعليمات" في أعلى مربع حوار تنسيق الصورة.

    • لإضافة انعكاس أو تغييره، أشر إلى انعكاس، ثم انقر فوق تباين الانعكاس الذي تريده.

    • لإضافة توهج أو تغييره، أشر إلى توهج، ثم انقر فوق تباين التوهج الذي تريده.

      لتخصيص ألوان التوهج، انقر فوق ألوان إضافية متوهجة، ثم اختر اللون الذي تريده. للتغيير إلى لون غير موجود في ألوان النسق، انقر فوق ألوان إضافية، ثم انقر فوق اللون الذي تريده ضمن علامة التبويب قياسي، أو قم بخلط اللون الخاص بك ضمن علامة التبويب مخصص. لا يتم تحديث الألوان المخصصة والألوان الموجودة في علامة التبويبقياسي إذا قمت بتغيير المستند في وقت لاحق نسق. للحصول على مزيد من المعلومات حول السمات، اطلع على كل شيء حول السمات والأنماط السريعة وأنماط الخلايا وأنماط الخلفية.

    • لإضافة حافة ناعمة أو تغييرها، أشر إلى حواف ناعمة، ثم انقر فوق حجم الحافة الذي تريده.

    • لإضافة حافة أو تغييرها، أشر إلى مجسم مشطوف الحواف، ثم انقر فوق المجسم مشطوف الحواف الذي تريده.

      لتخصيص المجسم مشطوف الحواف، انقر فوق خيارات ثلاثي الأبعاد، ثم اختر الخيارات التي تريدها. للحصول على معلومات إضافية حول الخيارات الموجودة في جزء تنسيق ثلاثي الأبعاد،انقر فوق مساعدة صورة الزر "تعليمات" في أعلى مربع حوار تنسيق الصورة.

    • لإضافة استدارة ثلاثية الأبعاد أو تغييرها، قم بالإشارة إلى استدارة ثلاثية الأبعاد، ثم انقر فوق الاستدارة المطلوبة.

      لتخصيص الاستدارة، انقر فوق خيارات الاستدارة ثلاثية الأبعاد، ثم حدد الخيارات التي تريدها. للحصول على معلومات إضافية حول الخيارات الموجودة في جزء استدارة ثلاثية الأبعاد،انقر فوق مساعدة صورة الزر "تعليمات" في أعلى مربع حوار تنسيق الشكل.

    • لإزالة أي تأثير قمت بإضافته إلى الفيديو، أشر إلى إدخال القائمة الخاص بالتأثير، ثم انقر فوق الخيار لإزالة هذا التأثير. على سبيل المثال، لإزالة ظل، أشر إلى ظل، ثم انقر فوق بلا ظل.

انظر أيضاً

تحرير الصور باستخدام تطبيق "الصور" في Windows 10

تعزيز مهارات Office
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×