إضافة الإشارات المرجعية أو حذفها

هام: تمت ترجمة هذه المقالة ترجمة آلية، راجع إقرار إخلاء المسؤولية. يرجى الاطلاع على النسخة الإنجليزية من هذه المقالة. هنا للرجوع إليها.

تعرِّف الإشارة المرجعية موقعاً أو تحديداً للنص الذي تقوم بتسميته أو تعريفه كمرجع مستقبلي. على سبيل المثال، قد تستخدم إشارة مرجعية لتعريف النص الذي تريد مراجعته في وقت لاحق. فبدلاً من التمرير عبر المستند لتحديد موقع هذا النص، يمكنك الانتقال إليه عن طريق استخدام مربع الحوار إشارة مرجعية.

ماذا تريد أن تفعل ؟

اضافه اشاره مرجعيه

الانتقال الي اشاره مرجعيه معينه

عرض المؤشرات اشاره مرجعيه

تغيير اشاره مرجعيه

حذف اشاره مرجعيه

إضافة إشارة مرجعية

  1. حدد النص أو العنصر الذي تريد تعيين إشارة مرجعية له، أو انقر حيث تريد إدراج إشارة مرجعية.

  2. ضمن علامة التبويب إدراج، في المجموعة ارتباطات، انقر فوق إشارة مرجعية.

    المجموعة "ارتباطات"

  3. ضمن اسم الإشارة المرجعية، اكتب اسماً أو حدده.

    يجب ان تبدا ب# حرف اسماء الاشارات المرجعيه و# يمكن ان تحتوي علي ارقام. لا يمكنك تضمين مسافات في اسم الاشاره مرجعيه. و# مع ذلك، يمكنك استخدام الاحرف ل# الفصل بين الكلمات — علي سبيل المثال، "العنوان _ الاول."

    مربع الحوار "إشارة مرجعية"

  4. انقر فوق إضافة.

اعلي الصفحه

الانتقال إلى إشارة مرجعية معيّنة

  1. ضمن علامة التبويب إدراج، في المجموعة ارتباطات، انقر فوق إشارة مرجعية.

    المجموعة "ارتباطات"

  2. انقر إما فوق الاسم أو الموقع لفرز قائمة بالإشارات المرجعية الموجودة في المستند.

  3. انقر فوق اسم الإشارة المرجعية التي تريد الانتقال إليها.

  4. انقر فوق انتقال إلى.

    مربع الحوار "إشارة مرجعية"

اعلي الصفحه

عرض مؤشرات الإشارة المرجعية

إذا قمت بتعيين إشارة مرجعية إلى كتلة نص أو إلى عنصر، فستظهر الإشارة المرجعية في أقواس ([…]) على الشاشة. وإذا قمت بتعيين إشارة مرجعية إلى موقع ما، فستظهر الإشارة المرجعية على شكل I-beam. لا تتم طباعة الأقواس و I-beam.

  1. انقر فوق علامة التبويب ملف ثم انقر فوق خيارات.

  2. انقر فوق خيارات متقدمة، ثم حدد خانة الاختيار إظهار الإشارات المرجعية ضمن إظهار محتوى المستند.

  3. انقر فوق موافق.

تغيير إشارة مرجعية

ل# تغيير عنصر وضعت لها اشاره مرجعيه، من المستحسن تلك التي اولا عرض المؤشرات الاشاره المرجعيه.

يمكنك قص العناصر التي تم وضع علامة إشارة مرجعية عليها، وكذا نسخها ولصقها. يمكنك أيضاً إضافة نص إلى العناصر التي تم وضع علامة عليها أو حذف نص منها.

إذا قمت بـ

فـ

نسخ العنصر ذي علامة بأكمله أو جزء منه إلى موقع آخر في نفس المستند

تظل الإشارة المرجعية بالعنصر الأصلي؛ لا يتم وضع علامة على النسخة.

نسخ عنصر معلَّم بأكمله إلى مستند آخر

يحتوي كلا المستندين على نفس العناصر والإشارات المرجعية.

قص عنصر ذي علامة بأكمله، ثم لصقه في نفس المستند

ينتقل كل من العنصر والإشارة المرجعية إلى الموقع الجديد.

حذف جزء من العنصر ذي العلامة

تظل الإشارة المرجعية بالنص المتبقي.

إضافة نص بين أي حرفين مضمنين في إشارة مرجعية

يتم تضمين الإضافة في الإشارة المرجعية.

النقر مباشرة بعد قوس بداية الإشارة المرجعية، ثم إضافة نص أو رسومات إلى العنصر

يتم تضمين الإضافة في الإشارة المرجعية.

النقر مباشرة بعد قوس نهاية الإشارة المرجعية، ثم الإضافة إلى العنصر

لا يتم تضمين الإضافة في الإشارة المرجعية.

اعلي الصفحه

حذف إشارة مرجعية

  1. ضمن علامة التبويب إدراج، في المجموعة ارتباطات، انقر فوق إشارة مرجعية.

    المجموعة "ارتباطات"

  2. انقر إما فوق الاسم أو الموقع لفرز قائمة الإشارات المرجعية في المستند.

  3. انقر فوق اسم الإشارة المرجعية التي تريد حذفها.

  4. انقر فوق حذف.

    مربع الحوار "إشارة مرجعية"

ملاحظة: لحذف كل من الإشارة المرجعية والعنصر ذي الإشارة المرجعية (مثل كتلة نص أو عنصر آخر)، حدد العنصر، ثم اضغط DELETE.

اعلي الصفحه

ملاحظة: إقرار إخلاء المسؤولية للترجمة الآلية: تمت ترجمة هذه المقالة بواسطة نظام كمبيوتر دون تدخل العامل البشري. توفر Microsoft هذه الترجمات الآلية لمساعدة المستخدمين الذين لا يتحدثون الإنجليزية على استخدام منتجات Microsoft، وخدماتها، وتقنياتها والاستمتاع بها. قد تحتوي هذه المقالة على أخطاء في المفردات، أو بناء الجملة، أو القواعد نظرًا لترجمتها آليًا.

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×