إضافة ارتباط تشعبي إلى شريحة

إضافة ارتباط تشعبي إلى شريحة

ملاحظة:  نرغب في تزويدك بأحدث محتوى تعليمات لدينا بأسرع ما يمكن وبلغتك الخاصة. وقد تمت ترجمة هذه الصفحة آلياً وقد تحتوي على أخطاء نحوية أو أخطاء تتعلق بالدقة. كما نهدف إلى أن يكون هذا المحتوى مفيداً لك. هل يمكنك إخبارنا إذا كانت المعلومات مفيدة لك في أسفل هذه الصفحة؟ إليك المقالة بالغة الإنجليزية لسهولة الرجوع إليها.

ان اسرع طريقه ل# انشاء ارتباط تشعبي ويب اساسيه علي شريحه PowerPoint اضغط علي ENTER بعد كتابه عنوان صفحه ويب موجوده (علي سبيل المثال، http://www.contoso.com).

اذا كنت تريد تغيير نص العرض الخاص ب# الارتباط الذي قمت ب# انشائها، ب# زر الماوس الايمن فوقه و# حدد تحرير الارتباط.

يمكنك إضافة ارتباطات تشعبية إلى العرض التقديمي لإنجاز مجموعة كبيرة ومتنوعة من المهام. فيمكنك استخدام الارتباطات للانتقال إلى مكان آخر داخل العرض التقديمي أو فتح عرض تقديمي آخر، أو الانتقال إلى الويب أو فتح ملف جديد أو بدء رسالة إلى عنوان بريد إلكتروني بسرعة.

إنشاء ارتباط إلى موقع ويب أو ملف من الويب

  1. حدد النص أو الشكل أو الصورة التي تريد استخدامها كارتباط تشعبي في طريقة العرض "العادي".

  2. في علامة التبويب إدراج، في مجموعة ارتباطات، انقر فوق ارتباط تشعبي.

  3. ضمن ارتباط إلى، انقر فوق ملف موجود أو صفحة ويب موجودة، ثم انقر فوق استعراض ويب صورة الزر .

    عرض مربع الحوار مع خيار لإدراج ارتباط لموقع ويب محدد
  4. ابحث عن الصفحة أو الموقع أو الملف الذي تريد إنشاء ارتباط إليه وحدده، ثم انقر فوق موافق.

إنشاء ارتباط إلى شريحة في العرض التقديمي نفسه

  1. حدد النص أو الشكل أو الصورة التي تريد استخدامها كارتباط تشعبي في طريقة العرض "العادي".

  2. في علامة التبويب إدراج، في مجموعة ارتباطات، انقر فوق ارتباط تشعبي.

    عرض الشريط الذي يوضح علامة التبويب إدراج وزر الارتباط التشعبي
  3. في مربع الحوار إدراج ارتباط تشعبي، ضمن ارتباط إلى، انقر فوق مكان في هذا المستند.

    عرض مربع الحوار مع إدراج ارتباط في نفس المستند المحدد
  4. قم بأحد الإجراءات التالية:

    • لإنشاء ارتباط إلى شريحة ما في العرض التقديمي الحالي، ضمن حدد مكاناً في هذا المستند، انقر فوق الشريحة التي تمثل وجهة الارتباط التشعبي.

    • لإنشاء ارتباط إلى عرض مخصص (مجموعة محددة من الشرائح) في العرض التقديمي الحالي، ضمن حدد مكاناً في هذا المستند، ضمن عروض مخصصة، انقر فوق العرض المخصص الذي يمثل وجهة الارتباط التشعبي. بعد ذلك، حدد خانة الاختيار عرض ثم رجوع.

للحصول على المعلومات ذات الصلة، راجع تغيير لون نص الارتباط التشعبي وإزالة التسطير من نص الارتباط التشعبي.

إنشاء ارتباط تشعبي إلى شريحة في عرض تقديمي آخر

ضمان تشغيل الارتباطات:   إذا أضفت ارتباطاً من العرض التقديمي الخاص بك إلى عرض تقديمي آخر، ثم نسخت العرض التقديمي إلى كمبيوتر آخر، فتأكد أيضاً من نسخ العرض التقديمي الآخر في المجلد نفسه. أما إذا لم تقم بنسخ العرض التقديمي المحتوي على الارتباط، أو قمت بإعادة تسميته أو نقله أو حذفه، فلن يعمل الارتباط.

  1. حدد النص أو الشكل أو الصورة التي تريد استخدامها كارتباط تشعبي في طريقة العرض "العادي".

  2. في علامة التبويب إدراج، في مجموعة ارتباطات، انقر فوق ارتباط تشعبي.

  3. انقر فوق ملف موجود أو صفحة ويب موجودة ضمن ارتباط إلى.

  4. ابحث عن ملف العرض التقديمي الذي يحتوي على الشريحة التي تريد الارتباط بها ثم حدده.

  5. انقر فوق إشارة مرجعية، ثم انقر فوق عنوان الشريحة التي تريد إنشاء ارتباط إليها.

    عرض مربع الحوار مع إدراج ارتباط إلى ملف مختلف تم تحديده

ارتباط إلى عنوان بريد إلكتروني

  1. حدد النص أو الشكل أو الصورة التي تريد استخدامها كارتباط تشعبي في طريقة العرض "العادي".

  2. في علامة التبويب إدراج، في مجموعة ارتباطات، انقر فوق ارتباط تشعبي.

  3. انقر فوق عنوان البريد الإلكتروني ضمن ارتباط إلى.

  4. في المربع عنوان البريد الإلكتروني، اكتب عنوان البريد الإلكتروني الذي تريد الارتباط به، أو في المربع عناوين البريد الإلكتروني المستخدمة مؤخراً، انقر فوق عنوان بريد إلكتروني.

  5. اكتب موضوع رسالة البريد الإلكتروني في مربع الموضوع.

    يعرض مربع الحوار حيث يتم تحديد إدراج ارتباط إلى بريد إلكتروني

إنشاء ارتباط إلى ملف جديد

  1. حدد النص أو الشكل أو الصورة التي تريد استخدامها كارتباط تشعبي في طريقة العرض "العادي".

  2. في علامة التبويب إدراج، في مجموعة ارتباطات، انقر فوق ارتباط تشعبي.

  3. انقر فوق إنشاء مستند جديد ضمن ارتباط إلى.

  4. في المربع اسم مستند جديد، اكتب اسم الملف الذي ترغب بإنشائه وإنشاء ارتباط إليه.

    إذا كنت تريد إنشاء مستند في موقع آخر، ضمن المسار الكامل، انقر فوق تغيير، ثم استعرض وصولاً إلى الموقع الذي تريد إنشاء الملف فيه، ثم انقر فوق موافق.

  5. ضمن وقت التحرير، انقر فوق إما تحرير المستند الجديد لاحقاً أو تحرير المستند الجديد الآن.

    مربع الحوار الذي يمكنك من خلاله الارتباط بمستند جديد

راجع أيضاً

إزالة التسطير من نص الارتباط التشعبي

تغيير لون نص الارتباط التشعبي في العرض تقديمي ب# الكامل

يمكنك انشاء ارتباط تشعبي من نص او كائن، ك# صوره و# الرسم البياني، و# الشكل، او WordArt و# ارتباط الي صفحه ويب، و# شريحه في العرض التقديمي نفسه و# عرض تقديمي اخر و# عناوين البريد الالكتروني حتي من مربع الحوار "ادراج ارتباط تشعبي". انقر فوق الارتباطات التشعبيه و# عرض الخاصه بهم تلميحات الشاشه عند تشغيل العرض التقديمي ك# عرض شرائح.

2016

حدد عنوان ادناه ل# فتحه و# الاطلاع علي الارشادات التفصيليه.

  1. في طريقة العرض "عادي"، حدد النص أو الشكل أو الصورة التي تريد استخدامها كارتباط تشعبي.

  2. على علامة التبويب إدراج، انقر فوق ارتباط تشعبي.

    يظهر مربع الحوار "إدراج ارتباط تشعبي".

    مربع الحوار "ارتباط تشعبي" في Office for Mac

    1 - النص المطلوب عرضه: النص المرتبط في المستند.

    2 - تلميح الشاشة: النص الذي يظهر عند تمرير الماوس فوق النص المرتبط.

ل# الوصول ب# سرعه الي المعلومات ذات الصله في ملف اخر او علي صفحه ويب، علي علامه التبويب ملف او صفحه ويب، في المربع عنوان، ادخل عنوان صفحه ويب او الملف الذي تريد انشاء ارتباط بها.

  1. في مربع الحوار إدراج ارتباط تشعبي، انقر فوق هذا المستند.

  2. ضمن حدد مكاناً في هذا المستند، انقر فوق الشريحة التي تريد إنشاء ارتباط إليها.

  1. في مربع الحوار إدراج ارتباط تشعبي، انقر فوق صفحة ويب أو ملف.

  2. انقر فوق تحديد، ثم فوق العرض التقديمي أو الملف الذي تريد إنشاء ارتباط إليه.

    ملاحظة: يتعذر على PowerPoint for Mac إنشاء ارتباط إلى شريحة معينة في عرض تقديمي آخر.

  1. في مربع الحوار إدراج ارتباط تشعبي، انقر فوق عنوان البريد الإلكتروني.

  2. في المربع عنوان البريد الإلكتروني، اكتب عنوان البريد الإلكتروني الذي تريد الارتباط به، أو في المربع عناوين البريد الإلكتروني المستخدمة مؤخراً، انقر فوق عنوان بريد إلكتروني.

  3. اكتب موضوع رسالة البريد الإلكتروني في مربع الموضوع.

  1. حدد الارتباط الذي تريد تنسيقه، ثم اضغط على مفتاح Ctrl مع النقر أو انقر فوقه بزر الماوس الأيمن، ثم انقر فوق خط.

  2. في مربع خط، قم بتغيير نوع الخط والنمط والحجم واللون وأي تأثيرات أخرى، حسب رغبتك.

2011

حدد عنوان ادناه ل# فتحه و# الاطلاع علي الارشادات التفصيليه.

  1. حدد النص أو الكائن الذي ترغب في تحويله إلى ارتباط تشعبي.

  2. على علامة التبويب الصفحة الرئيسية، ضمن إدراج، انقر فوق نص، ثم انقر فوق ارتباط تشعبي.

    علامة التبويب "الشريط الرئيسي"، مجموعة "إدراج"

  3. في المربع ارتباط بـ، أدخل عنوان ويب.

    ملاحظة: لإنشاء ارتباط إلى موقع معين على صفحة ويب، انقر فوق علامة التبويب صفحة ويب، ثم ضمن ارتساء، اتبع الإرشادات.

يمكنك اضافه نص او كائن ك# ارتباط تشعبي يفتح شريحه معينه في عرض PowerPoint تقديمي او عرض شرائح مخصص. يمكنك ايضا انشاء ارتباط الي مستند Word او مصنف Excel، و# ملف او عنوان بريد الكتروني.

  1. حدد النص أو الكائن الذي ترغب في تحويله إلى ارتباط تشعبي.

  2. على علامة التبويب الصفحة الرئيسية، ضمن إدراج، انقر فوق نص، ثم انقر فوق ارتباط تشعبي.

    علامة التبويب "الشريط الرئيسي"، مجموعة "إدراج"

  3. انقر فوق علامة التبويب مستند أو عنوان البريد الإلكتروني لنوع الارتباط التشعبي الذي تريد إدراجه.

  4. اتبع الإرشادات المتعلقة بإنشاء ارتباط تشعبي.

    ملاحظة: يكون الارتباط التشعبي نشطاً في طريقة عرض الشرائح.

يمكنك إنشاء ارتباط إلى مواقع مختلفة في العرض التقديمي، كالشريحة الأولى أو الشريحة الأخيرة أو الشريحة التالية أو عناوين الشرائح.

  1. حدد النص أو الكائن الذي ترغب في تحويله إلى ارتباط تشعبي.

  2. على علامة التبويب الصفحة الرئيسية، ضمن إدراج، انقر فوق نص، ثم انقر فوق ارتباط تشعبي.

    علامة التبويب "الشريط الرئيسي"، مجموعة "إدراج"

  3. انقر فوق علامة التبويب مستند، ثم ضمن ارتساء، انقر فوق تحديد مواقع.

  4. حدد المكان في المستند الذي تريد إنشاء الارتباط إليه.

    ملاحظة: يكون الارتباط التشعبي نشطاً في طريقة عرض الشرائح.

يُعد العرض المخصص الذي يتضمن ارتباطاً تشعبياً طريقة سهلة للوصول إلى العروض المخصصة الأخرى من عرضك التقديمي الأساسي. يمكنك أيضاً إنشاء شريحة جدول محتويات لإنشاء الارتباط منها. يؤدي تصميم عرضك التقديمي بهذه الطريقة أن يسمح لك بالانتقال من شريحة جدول المحتويات إلى مختلف مقاطع العرض التقديمي، بحيث يمكنك اختيار المقاطع التي تريد عرضها للجمهور في وقت معين. تشرح الإرشادات التالية كيفية إنشاء عرض مخصص واحد أو أكثر، ثم إضافة ارتباط تشعبي من العرض التقديمي الأساسي إلى العروض المخصصة.

ملاحظة: إذا أردت إنشاء ارتباط تشعبي من عرض تقديمي إلى عرض تقديمي آخر مختلف تماماً، فيمكنك إضافة ارتباط تشعبي إلى المستند الآخر. لمزيد من المعلومات، راجع إنشاء ارتباط تشعبي أو تحريره أو حذفه.

  1. افتح العرض التقديمي الذي تريد استخدامه لإنشاء عرض شرائح يتضمن ارتباطاً تشعبياً.

  2. على علامة تبويب عرض الشرائح، في المجموعة تشغيل عرض الشرائح، انقر فوق عروض مخصصة ثم فوق تحرير عروض مخصصة.

    علامة تبويب عرض الشرائح، تشغيل مجموعة عرض شرائح

  3. انقر فوق جديد.

  4. ضمن شرائح في العرض التقديمي، انقر فوق الشرائح التي تريد تضمينها في العرض المخصص، ثم انقر فوق إضافة.

    تلميح: لتحديد عدة شرائح تسلسلية، انقر فوق الشريحة الأولى، ثم اضغط باستمرار على المفتاح SHIFT أثناء النقر فوق الشريحة الأخيرة التي تريد تحديدها. لتحديد عدة شرائح غير تسلسلية، اضغط باستمرار على المفتاح COMMAND بينما تنقر فوق كل شريحة تريد تحديدها.

  5. لتغيير ترتيب ظهور الشرائح، ضمن الشرائح في العرض المخصص، انقر فوق شريحة، ثم انقر فوق سهم للأعلى لتغيير الترتيب   أو سهم للأسفل لتغيير الترتيب  لتحريك الشريحة للأعلى أو للأسفل في القائمة.

  6. اكتب اسماً في مربع اسم عرض الشرائح، ثم انقر فوق موافق. لإنشاء عروض مخصصة إضافية باستخدام أية شرائح في العرض التقديمي، كرر الخطوات من 2 إلى 6.

  7. لإنشاء ارتباط تشعبي من العرض التقديمي الأساسي إلى عرض مخصص داعم، حدد النص أو الكائن الذي تريده أن يمثل الارتباط التشعبي في العرض التقديمي. يمكنك أيضاً إنشاء جدول محتويات وارتباط تشعبي من كل إدخال نصي كطريقة للتنقل عبر العرض المخصص. لإجراء ذلك، أدخل شريحة جديدة في عرضك التقديمي، واكتب جدول محتويات، ثم أنشئ ارتباطاً من كل إدخال.

  8. على علامة التبويب عرض الشرائح، ضمن إعداد، انقر فوق إعدادات الإجراء.

    علامة التبويب "عرض الشرائح"، المجموعة "إعداد"

  9. في مربع الحوار إعدادات الإجراء، حدد كيفية بدء الإجراء عبر القيام بواحد مما يلي:

  1. حدد الارتباط التشعبي الذي تريد تغييره.

  2. في القائمة إدراج، انقر فوق ارتباط تشعبي.

  3. أجرِ التغييرات المطلوبة.

  1. حدد النص أو الكائن الذي يمثل الارتباط التشعبي الذي تريد إزالته.

  2. على علامة التبويب الصفحة الرئيسية، ضمن إدراج، انقر فوق نص، وانقر فوق ارتباط تشعبي، ثم فوق إزالة الارتباط التشعبي.

    علامة التبويب "الشريط الرئيسي"، مجموعة "إدراج"

  1. ميّز النص الذي تريده أن يعمل كارتباط تشعبي.

    تمييز النص
  2. على علامة التبويب إدراج، انقر فوق ارتباط تشعبي.

    انقر فوق "ارتباط تشعبي" ضمن علامة التبويب "إدراج".

    فتح مربع الحوار ارتباط.

  3. في المربع نص العرض، اكتب النص الذي تريد ان تكون مرئيه علي الشريحه ل# الارتباط التشعبي.

    إدراج ارتباط تشعبي
  4. ادخل عنوان ويب في مربع العنوان. (مثال: https://www.contoso.com)

  5. حدد إدراج.

  6. ل# اختبار الارتباط التشعبي، و# حدد علامه التبويب عرض علي الشريط، و# حدد من الشريحه الحاليه في المجموعه بدء عرض الشرائح، ثم انقر فوق ل# اتباع الارتباط.

ملاحظات: 

  • يمكنك أيضاً إنشاء ارتباطات تشعبية إلى عناوين البريد الإلكتروني. بدلاً من إدخال عنوان ويب في المربع العنوان (الخطوة 3 أعلاه)، اكتب: mailto://<EmailAddress>

  • ب# خلاف تطبيق سطح المكتب PowerPoint، لا يمكنك الارتباط الي الشرائح في العرض التقديمي نفسه او الي عرض تقديمي اخر من شرائح في PowerPoint Online. ب# الاضافه الي ذلك؛ لا يمكنك اضافه ارتباط الي صوره او شكل حاليا.

  1. علي الشريحه، ادخل النص الذي تريد تحويلها الي ارتباط تشعبي.

  2. اضغط علي النص ل# تحديده.

  3. علي علامه التبويب ادراج في الشريط، حدد الارتباط.

  4. حدد ادراج ارتباط.

    او: يمكنك انشاء ارتباط الي عنوان ويب الاخيره او مؤخرا فتح الملف عن طريق تحديد العنصر من قائمه العناصر الاخيره التي تظهر.

  5. في مربع الحوار ارتباط، في المربع عنوان، ادخل العنوان الذي تريد انشاء ارتباط بها. (مثال: https://www.contoso.com)

  6. حدد تطبيق.

  1. علي الشريحه، ادخل النص الذي تريد تحويلها الي ارتباط تشعبي.

  2. اضغط علي النص ل# تحديده.

  3. علي علامه التبويب ادراج في الشريط، حدد الارتباط.

  4. حدد ادراج ارتباط.

    او: يمكنك انشاء ارتباط الي عنوان ويب الاخيره او مؤخرا فتح الملف عن طريق تحديد العنصر من قائمه العناصر الاخيره التي تظهر.

  5. في مربع الحوار ارتباط، في المربع عنوان، ادخل العنوان الذي تريد انشاء ارتباط بها. (مثال: https://www.contoso.com)

  6. حدد تطبيق.

  1. علي الشريحه، ادخل النص الذي تريد تحويلها الي ارتباط تشعبي.

  2. حدد النص.

  3. علي علامه التبويب ادراج في الشريط، حدد الارتباط.

  4. حدد ادراج ارتباط.

    او: يمكنك انشاء ارتباط الي ملف مفتوح مؤخرا ب# تحديده من قائمه عناصر الاخيره التي تظهر.

  5. في مربع الحوار الذي يفتح، في المربع عنوان، ادخل العنوان الذي تريد انشاء ارتباط بها. (مثال: https://www.contoso.com)

  6. حدد إدراج.

تعزيز مهارات Office
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×