إدراج ورقة عمل أو حذفها

يوفر لك Excel ثلاث أوراق عمل في المصنف، ولكن يمكنك إضافة المزيد من أوراق العمل (وأنواع أخرى من الأوراق، مثل ورقة مخطط أو ورقة ماكرو أو ورقة حوار) أو تسميتها أو حذفها حسب الحاجة.

يظهر اسم (أو عنوان) ورقة العمل في علامة تبويب الورقة الخاصة بها. يظهر الاسم, بشكل افتراضي, تحت اسم ورقة 1 وورقة 2 وورقة 3، إلخ, ولكن يمكنك إعطاء أي ورقة عمل تسمية أكثر ملاءمة.

ملاحظة: يتم عرض علامات تبويب الأوراق بشكل افتراضي. إذا تعذر عليك رؤيتها، فانقر فوق خيارات > خيارات متقدمة > خيارات العرض لهذا المصنف > إظهار علامات تبويب الأوراق.

لإدراج ورقة عمل جديدة، قم بأحد الإجراءات التالية:

  • انقر فوق الزر ورقة جديدة في أسفل الشاشة.

    النقر فوق الزر "ورقة جديدة"

  • لإدراج ورقة عمل جديدة قبل ورقة عمل موجودة، حدد ورقة العمل الموجودة، ثم انقر فوق الصفحة الرئيسية >‏ إدراج >‏ إدراج ورقة.

    النقر فوق "إدراج ورقة" ضمن "إدراج" على علامة التبويب "الصفحة الرئيسية"

لتغيير ترتيب أوراق العمل في مصنف، انقر فوق علامة التبويب الخاصة بورقة العمل التي تريد نقلها، ثم اسحبها إلى الموقع الذي تريده.

ماذا تريد أن تفعل أيضاً؟

إدراج عدة أوراق عمل في وقت واحد

تغيير العدد الافتراضي لأوراق العمل في مصنف جديد

إعادة تسمية ورقة عمل

حذف ورقة عمل أو أكثر

إدراج عدة أوراق عمل في وقت واحد

  1. اضغط على Shift ثم حدد العدد نفسه من علامات تبويب أوراق العمل الموجودة التي تريد إدراجها في المصنف المفتوح. على سبيل المثال، لإضافة ثلاث أوراق عمل، حدد علامات التبويب الخاصة بأوراق العمل الموجودة الثلاثة.

  2. انقر فوق الصفحة الرئيسية >‏ إدراج >‏ إدراج ورقة.

    النقر فوق "إدراج ورقة" ضمن "إدراج" على علامة التبويب "الصفحة الرئيسية"

لتغيير ترتيب أوراق العمل في مصنف، انقر فوق علامة التبويب الخاصة بورقة العمل التي تريد نقلها، ثم اسحبها إلى الموقع الذي تريده.

تغيير العدد الافتراضي لأوراق العمل في مصنف جديد

  1. انقر فوق علامة التبويب ملف.

  2. انقر فوق خيارات.

  3. في الفئة عام، ضمن أثناء إنشاء مصنفات جديدة، في المربع يتضمن هذه الأوراق العديدة، أدخل عدد الأوراق التي تريد تضمينها بشكلٍ افتراضي عند إنشاء مصنف جديد.

إعادة تسمية ورقة عمل

  1. على الشريط علامة تبويب الورقة, انقر بزر الماوس الأيمن فوق علامة تبويب الورقة التي تريد إعادة تسميتها, ثم انقر فوق إعادة تسمية.

    النقر بزر الماوس الأيمن فوق علامة التبويب "ورقة"، ثم النقر فوق "إعادة تسمية"

  2. حدد الاسم الحالي، ثم اكتب الاسم الجديد.

حذف ورقة عمل أو أكثر

  1. قم بتحديد ورقة العمل أو أوراق العمل التي تريد حذفها.

  2. انقر فوق الصفحة الرئيسية، وانقر فوق السهم الموجود أسفل حذف، ثم انقر فوق حذف ورقة.

    النقر فوق السهم أسفل "حذف" ومن ثم فوق "حذف ورقة"

يمكنك أيضًا النقر بزر الماوس الأيمن فوق علامة تبويب ورقة عمل أو أية أوراق عمل محددة تريد حذفها، ثم انقر فوق حذف ورقة.

تلميحات: 

  • تظهر علامات تبويب الأوراق تلقائياً. إذا لم تعثر عليها، فانقر فوق ملف >‏ خيارات >‏ خيارات متقدمة >‏ إظهار علامات تبويب الأوراق.

  • عند تحديد أوراق عمل متعددة، تظهر الكلمة [تجميع] في شريط العناوين بأعلى ورقة العمل. لإلغاء تحديد أوراق عمل متعددة في مصنف، انقر فوق أي ورقة عمل غير محددة. وإذا لم يكن هناك أي ورقة عمل غير محددة مرئية، فانقر بزر الماوس الأيمن فوق علامة تبويب إحدى الأوراق المحددة، ثم انقر فوق فك تجميع الأوراق في القائمة المختصرة.

  • يمكنك تضمين تسمية الورقة عند طباعة ورقة العمل.

    1. انقر فوق إدراج >‏ رأس وتذييل الصفحة.

    2. في عرض تخطيط الصفحة , انقر فوق الموقع الذي تريد فيه إظهار تسمية الورقة.

    3. في المجموعة عناصر رأس وتذييل الصفحة، انقر فوق اسم الورقة شكل الزر .

ملاحظة: يتم عرض علامات تبويب الأوراق بشكل افتراضي. إذا تعذر عليك رؤيتها، فانقر فوق خيارات > خيارات متقدمة > خيارات العرض لهذا المصنف > إظهار علامات تبويب الأوراق.

لإدراج ورقة عمل جديدة، قم بأحد الإجراءات التالية:

  • لإدراج ورقة عمل جديدة في نهاية أوراق عمل موجودة بسرعة, انقر فوق علامة التبويب إدراج ورقة عمل أسفل الشاشة.

    علامات تبويب الأوراق

  • لإدراج ورقة عمل جديدة في مقدمة ورقة عمل موجودة، حدد تلك الورقة، ثم ضمن علامة التبويب الصفحة الرئيسية، في المجموعة خلايا، انقر فوق إدراج، ثم انقر فوق إدراج ورقة.

    المجموعة "خلايا" ضمن علامة التبويب "الصفحة الرئيسية"

    تلميح: يمكنك أيضًا النقر بزر الماوس الأيمن فوق علامة التبويب الخاصة بورقة عمل موجودة، ثم النقر فوق إدراج. على علامة التبويب عام، انقر فوق ورقة عمل، ثم فوق موافق.

    ملاحظة: لتغيير ترتيب أوراق العمل في مصنف، انقر فوق علامة التبويب الخاصة بورقة العمل التي تريد نقلها، ثم اسحبها إلى الموقع الذي تريده.

ماذا تريد أن تفعل؟

إدراج عدة أوراق عمل في وقت واحد

تغيير العدد الافتراضي لأوراق العمل في مصنف جديد

إدراج ورقة جديدة تستند إلى قالب مخصص

إعادة تسمية ورقة عمل

حذف ورقة عمل أو أكثر

إدراج عدة أوراق عمل في وقت واحد

  1. اضغط باستمرار المفتاح SHIFT، ثم حدد نفس عدد علامات تبويب الأوراق الموجودة لأوراق العمل التي تريد إدراجها في المصنف المفتوح.

    فمثلاً: إذا أردت إضافة ثلاث أوراق عمل جديدة، فحدد ثلاث علامات تبويب لأوراق عمل موجودة.

  2. من علامة التبويب الصفحة الرئيسية، في المجموعة خلايا، انقر فوق إدراج، ثم انقر فوق إدراج ورقة.

    المجموعة "خلايا" ضمن علامة التبويب "الصفحة الرئيسية"

    تلميح: يمكنك أيضًا النقر بزر الماوس الأيمن فوق علامات تبويب الأوراق المحددة، ثم النقر فوق إدراج. على علامة التبويب عام، انقر فوق ورقة عمل، ثم فوق موافق.

  3. لتغيير ترتيب أوراق العمل في مصنف، انقر فوق علامة التبويب الخاصة بورقة العمل التي تريد نقلها، ثم اسحبها إلى الموقع الذي تريده.

تغيير العدد الافتراضي لأوراق العمل في مصنف جديد

  1. انقر فوق علامة التبويب ملف.

    ما هو زر Microsoft Backstage وأين يوجد؟

    لمزيد من المعلومات حول زر Microsoft Backstage، راجع ما هو زر Backstage وأين يوجد؟

  2. ضمن Excel، انقر فوق خيارات.

  3. في الفئة عام، ضمن أثناء إنشاء مصنفات جديدة، في المربع يتضمن هذه الأوراق العديدة، أدخل عدد الأوراق التي تريد تضمينها بشكلٍ افتراضي عند إنشاء مصنف جديد.

  4. انقر فوق أي علامة تبويب أخرى للعودة إلى الملف.

إدراج ورقة جديدة تستند إلى قالب مخصص

  1. إنشاء قالب ورقة العمل الذي تريد فيه إنشاء ورقة عمل جديدة استناداً إليه, إن لزم.

    كيف يتم إنشاء قالب ورقة عمل

    1. حدد ورقة العمل التي تريد استخدامها كقالب.

    2. انقر فوق علامة التبويب ملف.

    3. ضمن معلومات، انقر فوق حفظ باسم.

    4. في المربع اسم الملف، اكتب اسم قالب ورقة العمل.

      • لإنشاء قالب ورقة عمل مخصص، اكتب اسم الملف الذي تريد استخدامه.

      • لإنشاء قالب ورقة عمل افتراضي، اكتب ورقة.

        ملاحظة: يتم تلقائيًا حفظ القوالب المخصصة في المجلد قوالب. يجب حفظ قالب ورقة العمل الافتراضي، xltx.ورقة أو xltm.ورقة، في المجلد XLStart الموجود عادةً في C:\Program Files\Microsoft Office\Office2010\XLStart.

    5. قم بأحد الإجراءات التالية:

      • على كمبيوتر يقوم بتشغيل Windows Vista، في القائمة، انقر فوق Excel Template أو Excel Macro-Enabled Template.

      • على كمبيوتر يقوم بتشغيل Microsoft Windows XP، في المربع حفظ بنوع، انقر فوق Excel Template أو Excel Macro-Enabled Template.

    6. انقر فوق حفظ.

  2. انقر بزر الماوس الأيمن فوق إحدى علامات تبويب الأوراق، ثم انقر فوق إدراج.

  3. انقر نقراً مزدوجاً فوق القالب الخاص بنوع الورقة التي تريدها.

إعادة تسمية ورقة عمل

  1. على شريط علامات تبويب الأوراق، انقر بزر الماوس الأيمن فوق علامة تبويب الورقة التي تريد إعادة تسميتها، ثم انقر فوق إعادة تسمية ورقة.

    علامات تبويب الأوراق مع تحديد "ورقة2"

  2. حدد الاسم الحالي، ثم اكتب الاسم الجديد.

    تلميح: يمكنك تضمين تسمية الورقة عند طباعة ورقة العمل.

    كيف تتم طباعة أسماء الأوراق

    1. ضمن علامة التبويب إدراج، في مجموعة النص، انقر فوق رأس وتذييل الصفحة.

    2. في عرض تخطيط الصفحة , انقر فوق الموقع الذي تريد فيه إظهار تسمية الورقة.

    3. في المجموعة عناصر رأس وتذييل الصفحة، انقر فوق اسم الورقة شكل الزر .

حذف ورقة عمل أو أكثر

  1. قم بتحديد ورقة العمل أو أوراق العمل التي تريد حذفها.

    تلميح: عند تحديد أوراق عمل متعددة، تظهر الكلمة [مجموعة] في شريط العناوين بأعلى ورقة العمل. لإلغاء تحديد أوراق عمل متعددة في مصنف، انقر فوق أية ورقة عمل غير محددة. وإذا لم تكن هناك أية ورقة عمل غير محددة مرئية، فانقر بزر الماوس الأيمن فوق علامة تبويب إحدى الأوراق المحددة، ثم انقر فوق فك تجميع الأوراق في القائمة المختصرة.

  2. ضمن علامة التبويب الصفحة الرئيسية، في المجموعة خلايا، انقر فوق السهم الموجود بجانب حذف، ثم انقر فوق حذف الورقة.

    المجموعة "خلايا" ضمن علامة التبويب "الصفحة الرئيسية"

    تلميح: يمكنك أيضًا النقر بزر الماوس الأيمن فوق علامة تبويب ورقة عمل أو أية أوراق عمل محددة تريد حذفها، ثم انقر فوق حذف ورقة.

ملاحظة: يتم عرض علامات تبويب الأوراق بشكل افتراضي. إذا تعذر عليك رؤيتها، فانقر فوق خيارات Excel‏ > خيارات متقدمة > خيارات العرض لهذا المصنف > إظهار علامات تبويب الأوراق.

لإدراج ورقة عمل جديدة، قم بأحد الإجراءات التالية:

  • لإدراج ورقة عمل جديدة في نهاية أوراق عمل موجودة بسرعة, انقر فوق علامة التبويب إدراج ورقة عمل أسفل الشاشة.

    علامات تبويب الأوراق

  • لإدراج ورقة عمل جديدة في مقدمة ورقة عمل موجودة، حدد تلك الورقة، ثم ضمن علامة التبويب الصفحة الرئيسية، في المجموعة خلايا، انقر فوق إدراج، ثم انقر فوق إدراج ورقة.

    المجموعة "خلايا" ضمن علامة التبويب "الصفحة الرئيسية"

    تلميح: كما يمكنك النقر بزر الماوس الأيمن فوق ورقة عمل موجودة, ثم النقر فوق إدراج. من علامة التبويب عام , انقر فوق ورقة عمل, ثم انقر فوق موافق.

ماذا تريد أن تفعل؟

إدراج عدة أوراق عمل في وقت واحد

تغيير العدد الافتراضي لأوراق العمل في مصنف جديد

إدراج ورقة جديدة تستند إلى قالب مخصص

إعادة تسمية ورقة عمل

حذف ورقة عمل أو أكثر

إدراج عدة أوراق عمل في وقت واحد

  1. اضغط باستمرار المفتاح SHIFT، ثم حدد نفس عدد علامات تبويب الأوراق الموجودة لأوراق العمل التي تريد إدراجها في المصنف المفتوح.

    فمثلاً: إذا أردت إضافة ثلاث أوراق عمل جديدة، فحدد ثلاث علامات تبويب لأوراق عمل موجودة.

  2. من علامة التبويب الصفحة الرئيسية، في المجموعة خلايا، انقر فوق إدراج، ثم انقر فوق إدراج ورقة.

    المجموعة "خلايا" ضمن علامة التبويب "الصفحة الرئيسية"

    تلميح: كما يمكنك النقر بزر الماوس الأيمن فوق علامات التبويب المحددة, ثم النقر فوق إدراج. من علامة التبويب عام ، انقر فوق ورقة عمل, ثم انقر فوق موافق.

تغيير العدد الافتراضي لأوراق العمل في مصنف جديد

  1. انقر فوق زر Microsoft Office‏ صورة زر Office > خيارات Excel‏.

  2. في الفئة شائع، تحت أثناء إنشاء مصنفات جديدة، في مربع يتضمن هذه الأوراق العديدة، أدخل عدد الأوراق التي تريد تضمينها افتراضيًا حين تقوم بإنشاء مصنف جديد.

أعلى الصفحة

إدراج ورقة جديدة تستند إلى قالب مخصص

  1. إنشاء قالب ورقة العمل الذي تريد فيه إنشاء ورقة عمل جديدة استناداً إليه, إن لزم.

    كيف يتم إنشاء قالب ورقة عمل

    1. حدد ورقة العمل التي تريد استخدامها كقالب.

    2. انقر فوق زر Microsoft Office‏ صورة زر Office ، ثم انقر فوق حفظ باسم.

    3. في المربع اسم الملف، اكتب اسم قالب ورقة العمل.

      • لإنشاء قالب ورقة عمل مخصص، اكتب اسم الملف الذي تريد استخدامه.

      • لإنشاء قالب ورقة عمل افتراضي، اكتب ورقة.

        ملاحظة: القوالب المخصصة يتم حفظها تلقائيًا في مجلد قوالب. القالب الافتراضي لورقة العمل، ورقة.xltx أو ورقة.xltm، ينبغي حفظه في مجلد XLStart، والذي يكون غالبًا C:\Program Files\Microsoft Office\Office12\XLStart.

    4. على الكمبيوتر الذي يعمل بنظام Windows Vista   

      • في القائمة، انقر فوق قالب Excel‏ أو Excel Macro-Enabled Template.

        على الكمبيوتر الذي يعمل بنظام Microsoft Windows XP   

        • ضمن المربع حفظ بنوع، انقر فوق Excel Template أو Excel Macro-Enabled Template.

    5. انقر فوق حفظ.

  2. انقر بزر الماوس الأيمن فوق إحدى علامات تبويب الأوراق، ثم انقر فوق إدراج.

  3. انقر نقراً مزدوجاً فوق القالب الخاص بنوع الورقة التي تريدها.

إعادة تسمية ورقة عمل

  1. على الشريط علامة تبويب الورقة, انقر بزر الماوس الأيمن فوق علامة تبويب الورقة التي تريد إعادة تسميتها, ثم انقر فوق إعادة تسمية.

    علامات تبويب الأوراق مع تحديد "ورقة2"

  2. حدد الاسم الحالي، ثم اكتب الاسم الجديد.

    تلميح: يمكنك تضمين تسمية الورقة عند طباعة ورقة العمل.

    كيف تتم طباعة أسماء الأوراق

  1. ضمن علامة التبويب إدراج، في مجموعة النص، انقر فوق رأس وتذييل الصفحة.

  2. في عرض تخطيط الصفحة , انقر فوق الموقع الذي تريد فيه إظهار تسمية الورقة.

  3. في المجموعة عناصر رأس وتذييل الصفحة، انقر فوق اسم الورقة شكل الزر .

حذف ورقة عمل أو أكثر

  1. قم بتحديد ورقة العمل أو أوراق العمل التي تريد حذفها.

    تلميح: عند تحديد أوراق عمل متعددة، تظهر الكلمة [مجموعة] في شريط العناوين بأعلى ورقة العمل. لإلغاء تحديد أوراق عمل متعددة في مصنف، انقر فوق أية ورقة عمل غير محددة. وإذا لم تكن هناك أية ورقة عمل غير محددة مرئية، فانقر بزر الماوس الأيمن فوق علامة تبويب إحدى الأوراق المحددة، ثم انقر فوق فك تجميع الأوراق في القائمة المختصرة.

  2. ضمن علامة التبويب الصفحة الرئيسية، في المجموعة خلايا، انقر فوق السهم الموجود بجانب حذف، ثم انقر فوق حذف الورقة.

    المجموعة "خلايا" ضمن علامة التبويب "الصفحة الرئيسية"

    تلميح: كما يمكنك النقر بزر الماوس الأيمن فوق علامة تبويب الورقة لورقة العمل أو علامة التبويب لأي ورقة قمت بتحديدها لحذفها، ثم انقر فوق حذف.

هل تحتاج إلى مزيد من المساعدة؟

ويمكنك دائماً الاستفسار من أحد الخبراء في مجتمع Excel‏ التقني،أو الحصول على الدعم من خلال إجابات المجتمع،أو اقتراح ميزة جديدة أو تحسين عن طريق ‏Excel User Voice‏.

أعلى الصفحة

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×