إدراج لقطة شاشة

هام: تمت ترجمة هذه المقالة ترجمة آلية، راجع إقرار إخلاء المسؤولية. يرجى الاطلاع على النسخة الإنجليزية من هذه المقالة. هنا للرجوع إليها.

يمكنك ب# سرعه و# سهوله اضافه لقطه شاشه ل# ملف Office ل# تحسين قابليه قراءه او التقاط المعلومات دون ترك البرنامج الذي تعمل فيه. تتوفر هذه الميزه في Microsoft Excel، Outlook و PowerPoint و Word. يمكنك استخدامه ل# التقاط صوره من ب# اكمله او جزءا من النوافذ المفتوحه علي الكمبيوتر الخاص بك. لقطات الشاشه هذه ب# سهوله القراءه في المستندات المطبوعه و# علي شرائح PowerPoint الذي المشروع.

يمكن الاستفادة من لقطات الشاشة في أخذ لقطات من المعلومات التي ربما تكون عُرضة للتغيير أو انتهاء صلاحيتها، مثل الأخبار العاجلة، أو قائمة تتضمن مواعيد ذات حساسية للوقت لرحلات الطيران المتوفرة والأسعار الموجودة على أحد مواقع ويب الخاصة بالسفريات. كما يمكن الاستفادة من لقطات الشاشة أيضًا في النسخ من صفحات ويب وغيرها من المصادر التي قد يكون تنسيقها غير صالح للنقل بنجاح إلى الملف بأي وسيلة أخرى. لقطات الشاشة هي صور ثابتة. عندما تقوم بالتقاط لقطة شاشة لشيء ما (مثل صفحة ويب)، وحدث تغيير في المعلومات بالمصدر، فلن يتم تحديث لقطة الشاشة.

عند النقر فوق الزر لقطة شاشة، يمكنك إدراج نافذة البرنامج بالكامل أو استخدام الأداة لقطة الشاشة لتحديد جزء من النافذة. يمكن التقاط النوافذ التي تم تصغيرها على شريط المهام فقط.

عندما تختار لقطه الشاشه، مؤقتا يصبح اطار الخاص بك ب# الكامل معتم او "معشق". بعد تحديد الجزء من الاطار الذي تريده، ستظهر الخيارات التي تريدها من خلال هذا أوباقوينيس.

يتم عرض نوافذ البرامج المفتوحة كصور مصغرة في معرض النوافذ المتوفرة، وعند إيقاف المؤشر مؤقتًا فوق الصورة المصغرة، ينبثق تلميح أداة باسم البرنامج وعنوان المستند. على سبيل المثال، إذا كنت تعمل في Word، فيمكنك مشاهدة Microsoft Excel - المصنف 1 كنافذة مصغرة يمكنك إضافتها إلى ملف Office.

إدراج معرض لقطة شاشة

أي برنامج من برامج Office تستخدم؟

Excel

Outlook

PowerPoint

Word

Excel

ملاحظة: يمكن إضافة لقطة شاشة واحدة في كل مرة. لإضافة لقطات شاشة متعددة، كرر الخطوتين 2 و3 أدناه.

  1. انقر فوق ورقة العمل التي ترغب في إضافة لقطة الشاشة إليها.

  2. ضمن علامة التبويب إدراج، في المجموعة رسومات توضيحية، انقر فوق لقطة شاشة.

    شكل شريط excel

  3. قم بأحد الإجراءات التالية:

    • لإضافة النافذة بالكامل، انقر فوق الصورة المصغرة في معرض النوافذ المتوفرة.

    • لإضافة جزء من النافذة، انقر فوق لقطة الشاشة، وعندما يصبح المؤشر متصالب الشكل، فاضغط باستمرار على زر الماوس الأيسر لتحديد منطقة الشاشة التي تريد التقاطها.

      في حالة فتح عدة نوافذ، انقر فوق النافذة التي تريد التقاط لقطة شاشة منها قبل النقر فوق لقطة الشاشة. عند النقر فوق لقطة الشاشة، يتم تصغير البرنامج الذي تستخدمه، ولا تتوفر سوى النافذة الموجودة خلفه لالتقاط لقطة الشاشة.

تلميح: بعد إضافة لقطة الشاشة، يمكنك استخدام الأدوات الموجودة ضمن علامة التبويب أدوات الصورة لتحرير لقطة الشاشة وتحسينها.

اعلي الصفحه

Outlook

ملاحظة: يمكن إضافة لقطة شاشة واحدة في كل مرة. لإضافة لقطات شاشة متعددة، كرر الخطوتين 2 و3 أدناه.

  1. انقر فوق رسالة البريد الإلكتروني التي ترغب في إضافة لقطة الشاشة إليها.

  2. ضمن علامة التبويب إدراج، في المجموعة رسومات توضيحية، انقر فوق لقطة شاشة.

    شكل شريط Outlook

  3. قم بأحد الإجراءات التالية:

    • لإضافة النافذة بالكامل، انقر فوق الصورة المصغرة في معرض النوافذ المتوفرة.

    • لإضافة جزء من النافذة، انقر فوق لقطة الشاشة، وعندما يصبح المؤشر متصالب الشكل، فاضغط باستمرار على زر الماوس الأيسر لتحديد منطقة الشاشة التي تريد التقاطها.

      في حالة فتح عدة نوافذ، انقر فوق النافذة التي تريد التقاط لقطة شاشة منها قبل النقر فوق لقطة الشاشة. عند النقر فوق لقطة الشاشة، يتم تصغير البرنامج الذي تستخدمه، ولا تتوفر سوى النافذة الموجودة خلفه لالتقاط لقطة الشاشة.

اعلي الصفحه

PowerPoint

ملاحظة: يمكن إضافة لقطة شاشة واحدة في كل مرة. لإضافة لقطات شاشة متعددة، كرر الخطوتين 2 و3 أدناه.

  1. انقر فوق الشريحة التي ترغب في إضافة لقطة الشاشة إليها.

  2. ضمن علامة التبويب إدراج، في المجموعة صور، انقر فوق لقطة شاشة.

    مجموعة صور

  3. قم بأحد الإجراءات التالية:

    • لإضافة النافذة بالكامل، انقر فوق الصورة المصغرة في معرض النوافذ المتوفرة.

    • لإضافة جزء من النافذة، انقر فوق لقطة الشاشة، وعندما يصبح المؤشر متصالب الشكل، فاضغط باستمرار على زر الماوس الأيسر لتحديد منطقة الشاشة التي تريد التقاطها.

      في حالة فتح عدة نوافذ، انقر فوق النافذة التي تريد التقاط لقطة شاشة منها قبل النقر فوق لقطة الشاشة. عند النقر فوق لقطة الشاشة، يتم تصغير البرنامج الذي تستخدمه، ولا تتوفر سوى النافذة الموجودة خلفه لالتقاط لقطة الشاشة.

تلميح: بعد إضافة لقطة الشاشة، يمكنك استخدام الأدوات الموجودة ضمن علامة التبويب أدوات الصورة لتحرير لقطة الشاشة وتحسينها.

اعلي الصفحه

Word

ملاحظة: يمكن إضافة لقطة شاشة واحدة في كل مرة. لإضافة لقطات شاشة متعددة، كرر الخطوتين 2 و3 أدناه.

  1. انقر فوق المستند الذي ترغب في إضافة لقطة الشاشة إليه.

  2. ضمن علامة التبويب إدراج، في المجموعة رسومات توضيحية، انقر فوق لقطة شاشة.

    شريط Office 14

  3. قم بأحد الإجراءات التالية:

    • لإضافة النافذة بالكامل، انقر فوق الصورة المصغرة في معرض النوافذ المتوفرة.

    • لإضافة جزء من النافذة، انقر فوق لقطة الشاشة، وعندما يصبح المؤشر متصالب الشكل، فاضغط باستمرار على زر الماوس الأيسر لتحديد منطقة الشاشة التي تريد التقاطها.

      في حالة فتح عدة نوافذ، انقر فوق النافذة التي تريد التقاط لقطة شاشة منها قبل النقر فوق لقطة الشاشة. عند النقر فوق لقطة الشاشة، يتم تصغير البرنامج الذي تستخدمه، ولا تتوفر سوى النافذة الموجودة خلفه لالتقاط لقطة الشاشة.

تلميح: بعد إضافة لقطة الشاشة، يمكنك استخدام الأدوات الموجودة ضمن علامة التبويب أدوات الصورة لتحرير لقطة الشاشة وتحسينها.

اعلي الصفحه

اخر المحدثه 2014-10-23

ملاحظة: إقرار إخلاء المسؤولية للترجمة الآلية: تمت ترجمة هذه المقالة بواسطة نظام كمبيوتر دون تدخل العامل البشري. توفر Microsoft هذه الترجمات الآلية لمساعدة المستخدمين الذين لا يتحدثون الإنجليزية على استخدام منتجات Microsoft، وخدماتها، وتقنياتها والاستمتاع بها. قد تحتوي هذه المقالة على أخطاء في المفردات، أو بناء الجملة، أو القواعد نظرًا لترجمتها آليًا.

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×