إدراج لقطة شاشة

يمكنك إضافة لقطة شاشة إلى ملف Office بشكل سريع وسهل، لتحسين قابلية القراءة أو التقاط المعلومات دون مغادرة البرنامج الذي تعمل فيه. تتوفر هذه الميزة في Excel وOutlook وPowerPoint وWord.

تعتبر لقطات الشاشة مفيدة لالتقاط لقطات من برامج أو نوافذ مفتوحة على الكمبيوتر الخاص بك. عند النقر فوق زر لقطة شاشة، يمكنك فتح نافذة برنامج يتم عرضها كصور مصغرة في معرض النوافذ المتوفرة. يمكنك إدراج نافذة برنامج كاملة، أو استخدام أداة لقطة الشاشة لتحديد جزء من نافذة. يمكن التقاط النافذة التي لا يتم تصغيرها على شريط المهام فقط.

عند اختيار لقطة الشاشة، تصبح النافذة بالكامل معتمة أو "متجمدة" بشكل مؤقت. بعد تحديد الجزء الذي تريده من النافذة، سيتم إظهار التحديد الذي قمت به من خلال هذا التعتيم.

ملاحظة: يمكن إضافة لقطة شاشة واحدة فقط في كل مرة. لإضافة لقطات شاشة متعددة، كرر الخطوتين 2 و3 الموضحتين أدناه.

  1. انقر في الموقع الذي تريد إضافة لقطة الشاشة إليه في المستند.

  2. في Excel وOutlook وWord: ضمن علامة التبويب إدراج، في المجموعة رسومات توضيحية، انقر فوق لقطة شاشة.

    زر "لقطة شاشة" في المجموعة "رسومات توضيحية"

    في PowerPoint: ضمن علامة التبويب إدراج، في المجموعة الصور، انقر فوق لقطة شاشة.

    خيار لقطة شاشة للمجموعة "الصور" في PowerPoint

  3. يظهر معرض النوافذ المتوفرة ليعرض كل النوافذ التي تفتحها حالياً. نفّذ أحد الإجراءات التالية:

    • لإدراج لقطة شاشة لنافذة بأكملها في المستند الخاص بك، انقر فوق صورة مصغرة لهذه النافذة.

    • لإضافة جزء محدد من النافذة الأولى المعروضة في معرض النوافذ المتوفرة، انقر فوق لقطة الشاشة؛ وعندما تصبح الشاشة بيضاء ويصبح المؤشر عمودي الشكل، اضغط باستمرار على زر الماوس الأيسر واسحب لتحديد جزء الشاشة الذي تريد التقاطه.

      معرض لقطات الشاشة

      تلميح: إذا كان لديك نوافذ متعددة مفتوحة، فستحتاج أولاً إلى النقر فوق النافذة التي تريد التقاطها قبل البدء في عملية لقطة شاشة. سيؤدي ذلك إلى نقل هذه النافذة إلى الموضع الأول في معرض النوافذ المتوفرة. على سبيل المثال، إذا كنت تريد أخذ لقطة شاشة من صفحة ويب وإدراجها في مستند Word، فانقر أولاً فوق الشاشة بموقع ويب، ثم انتقل مباشرة إلى مستند Word الخاص بك وانقر فوق لقطة شاشة. ستكون الشاشة بصفحة الويب موجودة في الموضع الأول في معرض النوافذ المتوفرة، ويمكنك النقر فوق لقطة الشاشة لتحديد جزء من هذه الشاشة.

  4. ستتم إضافة النافذة أو جزء الشاشة التي حددتها إلى المستند الخاص بك. يمكنك استخدام الأدوات الموجودة على علامة التبويب أدوات الصور لتحرير لقطة الشاشة وتحسينها.

انظر أيضاً

استخدام أداة القصاصة في Windows لالتقاط لقطات الشاشة

قص صورة

إضافة قصاصة فنية إلى الملف

تعزيز مهارات Office
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×