إدراج رمز

هام: تمت ترجمة هذه المقالة ترجمة آلية، راجع إقرار إخلاء المسؤولية. يرجى الاطلاع على النسخة الإنجليزية من هذه المقالة. هنا للرجوع إليها.

ما برنامج Office الذي تستخدمه؟

Word

Excel

PowerPoint

Outlook

Word

نفّذ أياً مما يلي:

إدراج رمز

  1. انقر فوق المكان الذي تريد إدراج رمز فيه.

  2. على شريط الأدوات قياسي، انقر فوق إظهار مستعرض الوسائط أو إخفاؤه  الزر "مستعرض الوسائط" .

  3. انقر فوق علامة التبويب رموز  Symbols, Media Browser ، ثم انقر فوق الرمز الذي تريد إدراجه في المستند.

البحث عن رموز إضافية لإدراجها

إذا لم تجد الرمز الذي تبحث عنه في "مستعرض الرموز"، فبإمكانك البحث في مربع الحوار "رمز".

  1. من القائمة إدراج، أشر إلى رمز، وانقر فوق رمز متقدم ثم فوق علامة التبويب رموز.

  2. انقر فوق الرمز الذي تريده.

إدراج أحرف خاصة

  1. من القائمة إدراج، أشر إلى رمز، وانقر فوق رمز متقدم ثم فوق علامة التبويب أحرف خاصة.

  2. انقر فوق الحرف الذي تريده.

انظر أيضاً

عدم عرض رموز اليورو بشكلٍ صحيح في إصدارات Office على Windows

إضافة تصحيحات تلقائية أو تحريرها

تظهر الأحرف بطريقة مختلفة في إصدارات Office السابقة

Excel

نفّذ أياً مما يلي:

إدراج رمز

  1. انقر فوق المكان الذي تريد إدراج رمز فيه.

  2. على شريط الأدوات قياسي، انقر فوق إظهار مستعرض الوسائط أو إخفاؤه  الزر "مستعرض الوسائط" .

  3. انقر فوق علامة التبويب رموز  Symbols, Media Browser ، ثم انقر فوق الرمز الذي تريد إدراجه في المستند.

انظر أيضاً

إضافة تصحيحات تلقائية أو تحريرها

تظهر الأحرف بطريقة مختلفة في إصدارات Office السابقة

PowerPoint

نفّذ أياً مما يلي:

إدراج رمز

  1. انقر فوق المكان الذي تريد إدراج رمز فيه.

  2. على شريط الأدوات قياسي، انقر فوق إظهار مستعرض الوسائط أو إخفاؤه  الزر "مستعرض الوسائط" .

  3. انقر فوق علامة التبويب رموز  Symbols, Media Browser ، ثم انقر فوق الرمز الذي تريد إدراجه في المستند.

انظر أيضاً

إضافة تصحيحات تلقائية أو تحريرها

تظهر الأحرف بطريقة مختلفة في إصدارات Office السابقة

Outlook

نفّذ أياً مما يلي:

إدراج رمز

  1. من القائمة تحرير، انقر فوق أحرف خاصة.

  2. في مربع الحوار الأحرف، من القائمة المنبثقة عرض، انقر فوق كل الأحرف.

  3. انقر فوق علامة التبويب حسب الفئة، وانقر فوق السهم الموجود بجانب رموز، ثم انقر فوق فئة الرموز التي تريدها.

  4. انقر فوق الرمز الذي تريد إدراجه، ثم انقر فوق إدراج.

انظر أيضاً

تظهر الأحرف بطريقة مختلفة في إصدارات Office السابقة

ملاحظة: إقرار إخلاء المسؤولية للترجمة الآلية: تمت ترجمة هذه المقالة بواسطة نظام كمبيوتر دون تدخل العامل البشري. توفر Microsoft هذه الترجمات الآلية لمساعدة المستخدمين الذين لا يتحدثون الإنجليزية على استخدام منتجات Microsoft، وخدماتها، وتقنياتها والاستمتاع بها. قد تحتوي هذه المقالة على أخطاء في المفردات، أو بناء الجملة، أو القواعد نظرًا لترجمتها آليًا.

مشاركة Facebook Facebook Twitter Twitter البريد الإلكتروني البريد الإلكتروني

هل كانت المعلومات مفيدة؟

رائع! هل لديك أي ملاحظات أخرى؟

كيف يمكننا تحسين ذلك؟

نشكرك على ملاحظاتك!

×