إدراج الصور في رسم تخطيطي في Visio‏

إدراج الصور في رسم تخطيطي في Visio‏

ملاحظة: إننا نرغب في تزويدك بأحدث محتوى تعليمات لدينا بأسرع ما يمكن، وبلغتك الخاصة. وقد تمت ترجمة هذه الصفحة آلياً، وقد تحتوي على أخطاء نحوية أو أخطاء تتعلق بالدقة. إن هدفنا هو أن يكون هذا المحتوى مفيداً لك. هل يمكنك إخبارنا إذا ما كانت المعلومات مفيدة لك في أسفل هذه الصفحة؟ فيما يلي المقالة باللغة الإنجليزية لتكون مرجعاً سهلاً لك.

يمكنك إدراج معظم أنواع ملفات الصور في رسم تخطيطي في Visio. تظهر هذه الصور كصور عادية ولكنها لا تتضمّن بعض الميزات المتوفرة في أشكال Visio، كنقاط الاتصال مثلاً (على الرغم من أنه يمكنك توصيلها بأشكال أخرى باستخدام موصّل).

  1. من علامة التبويب إدراج، في المجموعة رسومات توضيحية، انقر فوق صور أو صور على الإنترنت.

    عند استخدام قصاصة فنية أو صور من Bing، تقع على عاتقك مسؤولية احترام حقوق النشر ومن شأن عامل تصفية التراخيص في Bing ‏مساعدتك في اختيار الصور التي يمكنك استخدامها.

  2. حدد موقع الصورة التي تريد إدراجها، وانقر فوق ملف الصورة ثم انقر فوق فتح (إذا كانت الصورة على الكمبيوتر) أو فوق إدراج (إذا كانت الصورة على الإنترنت).

    تظهر بعض الملفات التي تقوم باستيرادها إلى رسومات Visio كصور رسوميه كملفات تعريف. ومع ذلك ، تبقي الملفات النقطية ، مثل .bmp ، و .jpg ، و pcx ، وغيرها ، صورا نقطية في رسم Visio.

ادراج صوره من ملف رسومات

  1. في قائمه ادراج ، أشر إلى صوره، ثم انقر فوق من ملف.

  2. حدد موقع المجلد الذي يحتوي علي الصورة التي تريد ادراجها ، وانقر فوق ملف الصورة ، ثم انقر فوق فتح.

    تلميح: يمكنك أيضا فتح ملفات الرسومات من القائمة " ملف ". من القائمة ملف، انقر فوق فتح. في القائمة أنواع الملفات ، انقر فوق تنسيق ملف الرسومات الذي تريده ، ثم حدد موقع الملف. انقر فوق فتح. تظهر معظم الملفات التي تقوم باستيرادها إلى رسومات Visio كصور رسوميه كملفات تعريف. ومع ذلك ، تبقي الملفات النقطية ، مثل dib و .bmp و pcx وغيرها ، الصور النقطية في رسم Visio.

ادراج صوره مباشره من ماسح ضوئي أو كاميرا رقميه

  1. قم باعداد الصورة في الماسح الضوئي أو الكاميرا الرقمية.

  2. في قائمه ادراج ، أشر إلى صوره، ثم انقر فوق من الماسح الضوئي أو الكاميرا.

  3. إذا كان لديك أكثر من ماسح ضوئي أو كاميرا متصلة بالكمبيوتر الخاص بك ، فحدد الخيار الذي تريد استخدامه في الجهاز.

  4. نفّذ أحد الإجراءات التالية:

    • إذا كنت تستخدم ماسحا ضوئيا وتريد استخدام الإعدادات الافتراضية لمسح الصورة ، فانقر فوق جوده ويب (للرسومات علي الشاشة) أو جوده الطباعة (للرسومات المطبوعة) ، ثم انقر فوق ادراج.

      ملاحظة: قد لا يتوفر الزر " ادراج " مع بعض الماسحات لان برنامج الماسح الضوئي لا يدعم الفحص التلقائي. في هذه الحالات ، استخدم الزر ادراج مخصص بدلا من ذلك.

    • إذا كنت تستخدم كاميرا رقميه أو إذا أردت تغيير إعدادات الماسح الضوئي ، فانقر فوق ادراج مخصص. اتبع الإرشادات الخاصة بالكاميرا أو الماسح الذي تستخدمه.

اطلع أيضاً على

فيديو: ادراج صور في Visio

تعزيز مهارات Office
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×